Wriceth

Overclockero
  • Contenido

    65
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre Wriceth

  • Rango
    Batero - demoncrusher
  • Cumpleaños 12/08/84

Previous Fields

  • Memorias
    Corsair XMS2 CM2X1024-6400C4
  • CPU
    athlon 64 x2 5600+ @ 3250Mhz
  • Motherboard
    Asus M2n32-sli deluxe
  • Almacenamiento
    sataII hitachi 250gb x 2
  • S.O.
    Windowns xp sp3
  • T. Video
    Evga 8800gt Superclocked
  • Edad
    24

Contact Methods

  • Website URL
    http://www.demoncrusher.com
  • ICQ
    0

Profile Information

  • Location
    Concepcion
  1. puse los ultimos drivers de la nvidia. y puse el sli he instale los drivers (desintalando antes y limpiando registro) ahora bien, noté que me subió mucho el rendimiento. le puse alisado "SLIQ8x" y el cod 5 a full me andaba a 90-60 fps y al sacar una vga, me andaba como a 45 fps. pero sigo encontrando raro, por que el 3dmark06 me sube solo en un test.
  2. mi placa es una asus m2n32-sli deluxe chip 590. es raro si, insisto, pasar de 1 vga a 2, no puede ser ke suban los fps de solo 1 testeo de 4 test de vga.
  3. haber si me explico..... hice el test con 1 sola vga. y luego hice test con las 2 vgas. y saco el mismo puntaje exactamente, exepto en 1 test. :S! de todas maneras deveria sacar mas fps en los demás test.... eso es lo que no entiendo. ADEMÁS: he visto otros link de orb de pc que tienen sli 8800gt, con otro procesador.... y en el 5to test... los empato. pero en los otros no. entoces... si no lo empatara en el 5to test.... podria ser cuello de botella mucho del proce.... pero al parecer no es tanto.... solo que en los otros test no me está tomando bien el pc..... será necesario formatear :S no se.....
  4. mmmmm de todas maneras me queda la duda, puesto que he visto como unos sli sacan buen puntaje en 3dmark06
  5. holas, les cuento asi rapido y claro: tenia una 8800gt.... sacaba alrrededor como 11.600 puntos. puse otra 8800gt ..... saco como 12.700. puntos. al ver el detalle de los puntajes, me dí cuenta que solo subió el 5to test..... ese del globo que arranca del dragón acuatico. tambien al ver que daba mas fps. algo tengo mal, o esta bien eso? en el detalle, me muestra que obtuve exactamente lo mismo para todas las demás pruebas. no deverian subir todas las pruebas de vga? mi pc es: thermaltake Toughpower 850w. x2 5600+@ 3.3 revision F3 (2mb en caché L2) 2gb en ram ddr2 800 corsair C4 @ 940mhz Asus m2n32 deluxe. las 2 vgas estan como vienen de fabrica. GRACIAS!
  6. gracias man voy a pasarle ultimos drivers. saludos no son los drivers.... algo pasó extraño en esa wea
  7. Holas, un amigo me contó que intentó hacer overclock con este programa.... Ejecutó el archivo de regristro citado en la discucion, se le pegó el pc... apagar -> prender .... y le apareció una nueva opción en el panel de nvidia.... pero con el miedo anterior no hizo nada de overclock. luego de eso, nunca mas pudo ver videos correctamente, se ven en negro.... exepto con el windows media player. en juegos no ha dado problema exepto en algunos videos de juegos. Tambien formateo el pc, y siguió con lo mismo. habria que reiniciar bios o algo por el estilo? gracias.
  8. - Usuario: Wriceth - Puntaje: 11.662 - Score SM2: 5411 / SM3: 5508 / CPU: 2556 - Link al Orb: http://service.futuremark.com/compare?3dm06=9079353 - Sistema Operativo: Windows Xp sp3 - Placa madre (Asus / M2n32-Sli Deuxe) - Procesador (AMD / 5600+ / 2800Mhz / 3360Mhz) - Memoria RAM (Corsair / XMS2 6400c4 / 2 x 1024MB / 960 / 5-5-5-15) - Tarjeta de video (Evga / 8800GT Superclocked / 512MB / 650 @ 702 core - 1620 @ 1700 shaders - 1900 @ 2044 mem / Forceware 178.13)
  9. seep, pero al hacerle oc al 4000+ pasa los 3.0ghrz
  10. si, la cagó es ultra caro ajajaja pero no sabia ke existia tal wea. está mounstruoso si.
  11. sorry por postear una tras otras... pero revisando en internet encontré esto: http://cgi.ebay.com/AMD-Mobile-Athlon-64-4...1QQcmdZViewItem athlon 64 4000+ !!!!!!!!!!!!!!!!!!!!!!!!!!!! para 754!! 1mb en caché!!! está tremendo que me dicen de ese!
  12. seep, estoy pensando en comprar un disipador de esos. yo soy de conce, y busqué en todo concepcion un proce mejor ke el 3000+ para 754. ajjaja y lo unico ke encontré fue el mismo 3000+ en falabella. un asco si alguien cacha una tienda en santiasco donde vendan proce como el 3200+ venice o el 3700+ para 754 , ke me avise plzzzzzzzzzzz ajja grax chao
  13. ;) toy pensando en un venice 3200+, lo tengo casi conseguido, creo ke con ese la ago de oro +1 xDD ... existiran los 3700+ clawhammer en chile? buena pregunta parece saludos
  14. wenas eso estaba pensando... pero el mio es un clawhammer... :S estaba en la duda... ya que en una tienda está el 3200+ ke anda a 2.2 ...... y vale casi lo mismo ke un zalman AJAJAJA pero bueno, si pillo 3700+ pillo.... si no... voy por zalman. y yo que venia a postear: "dificil que pille" ajaja por que estaba revisando y no ai nada nada. gracias
  15. wenas, gracias por las respuestas.... toy investigando, justamente lo que dice Radamanthys, lo del voltage....es verdad........ lo demás no entendí ajajjaja que es SSE3??? TDP de 89w? gracias tb drak_pc por ayudar, yo cacho ke voy por el clawhammer.... 3700+ no creo ke sea necesario hacer oc.... y si lo es.... se le hace hasta 2.6 ... no creo ke se necesite mucho más para evitar cuello de botella con una msi nx7950gt ddr3 512. que creen?