garbage.667

Overclockero
  • Contenido

    11
  • Registrado

  • Última Visita

Reputación en la Comunidad

0 Neutral

Sobre garbage.667

  • Rango
    Overclockero

Previous Fields

  • Edad
    30
  1. Se agradece, instale el addin y pude maximizar la pantalla de las maquinas virtuales con linux corriendo, saludos.
  2. Hola, me di cuenta de que no tenia instalado el VBoxGuestAdditions, pero para instalarse necesita permisos de administrador, disculpa mi ignorancia con linux, pero ¿como accedo a esos privilegios para correr el instalador?, gracias por tu ayuda.
  3. Me parece que lo tengo instalado, voy a revisar en la tarde y si no esta instalado, lo haré, gracias por tu respuesta. Saludos.
  4. hola, disculpa lo tardio de la respuesta o si ya lo resolviste, pero porque no intentas con el Xp Mode de windows 7?, así obtienes una emulación de los programas que necesitas probar estarían "corriendo" sobre windows 7, saludos. Acá te dejo el link http://www.microsoft.com/windows/virtual-pc/download.aspx
  5. Hola, saludos a todos, les paso a comentar, tengo en mi desktop windows 7 64 bits, instale virtualBox y cree una maquina virtual con Ubuntu y otra con OpenSusse 11.2 ( ambos linux de 32 bits ), también tengo un windows 2008 server de 32 bits corriendo como VM, cuando maximizo la pantalla de las maquinas virtuales, las que tienen linux no maximizan completo, solo veo un cuadrado pequeño con el escritorio y el resto de la pantalla esta en negro, pero cuando maximizo windows server, lo hace sin ni un problema, estuve revisando unos threats y vi que sucedía problemas similares pero al revés ( linux como host y windows como vm ) y no lograban encontrar una respuesta a el problema. ¿A alguno de ustedes le ha pasado alguna vez, sera drivers o mala configuración de las maquinas virtuales?, cualquier ayuda es bien venida, saludos a todos.
  6. Muchas gracias, era lo que necesitaba. :D
  7. bueno lo que pasaba era que al momento de instalar el servidor sql, debía configurar la autenticacion mezclada por windows y cuentas sql, la cual solamente estaba configurada para windows, por eso al momento de loguearme desde el cliente ( win 7 ) me pateaba... eso, plop saludos...
  8. http://www.plsql.biz/ , aca compañero, saque varias ideas para tunear mis procedimientos en Oracle y esta en castellano por si no le aplicas al ingles, saludos.
  9. tengo el FW del servidor abajo ( como es virtual, se resguarda con el FW del host ) , y los ping corren bien, así como la conexión a otros servicios, pero aun no pasa nada :( ... ¿Sabes si debe habilitar algo en el surface area de sql 2008?, ya que el tcp lo tengo habilitado, pero los otros servicios no. Saludos.
  10. La ip de la maquina virtual y el nombre del equipo, pero por el lado de la ip no debería tener problemas, ya que es fija, porque me la entrega el router de la casa. Saludos.
  11. Hola, estoy con el siguiente problema: Tengo un equipo que tiene corriendo windows 7 enterprise x64 ( cliente ), en este cree una maquina virtual ( windows virtual pc ) con windows server 2008 enterprise x32 ( servidor ) , a esta maquina le monte sql server 2008 enterprise edition, en el cliente, instale solamente el SQL Server 2008 Management Studio, lo que deseo hacer y no he logrado es conectarme desde el cliente al motor de Sql del Servidor, deje deshabilitado el firewall en el servidor pero igual el cliente no encuentra el servidor y los servicios correspondientes están levantados y la maquina virtual esta corriendo cuando me quiero conectar ( xD ). ¿Alguna idea?, saludos...