Saltar al contenido

the_rick

Overclockero
  • Contenido

    2,648
  • Registrado

  • Última Visita

Sobre the_rick

  • Cumpleaños 11/10/1987

Contact Methods

  • Website URL
    http://www.google.cl
  • ICQ
    0

Profile Information

  • Location
    Chile

Previous Fields

  • Memorias
    Corsair ddr 400 512 (2x256) Dual Channel
  • CPU
    Athlon xp barton Mobile 2400(1.8)
  • Motherboard
    Abit nf7-s rev 2.0
  • Almacenamiento
    samsung 40 gb , samsung 20 gb , maxtor 30 gb
  • S.O.
    Suse 11 y wintendo xp sp3
  • T. Video
    Ati 7500
  • Edad
    21

the_rick's Achievements

Gurú Overclockero

Gurú Overclockero (6/10)

0

Reputación en la Comunidad

  1. con q routerlo tienes?? lo otro porbaste con el gestor de windows xp creando yna lan , y viendo que queden en el mismo grupo de trabajo¡?
  2. para lo que es web un instalador??????' no creo q sea factible ya que tienes que configurar cosas del iis si vas ha hechar a correr cosas asp.net
  3. CREATE PROCEDURE ProcP_enviar_xml @Nombre varchar(20) AS DECLARE @obj INT DECLARE @ValorDeRegreso INT DECLARE @sUrl VARCHAR(200) DECLARE @response VARCHAR(8000) DECLARE @hr INT DECLARE @src varchar(255) DECLARE @desc varchar(255) SET @sUrl = 'http://localhost/HolaWS/HolaWS.asmx/Saludar' EXEC sp_OACreate 'MSXML2.ServerXMLHttp', @obj OUT EXEC sp_OAMethod @obj, 'Open', NULL, 'POST', @sUrl, false EXEC sp_OAMethod @obj,'send' EXEC sp_OAGetProperty @obj, 'responseText', @response OUT SELECT @response [response] EXEC sp_OADestroy @obj RETURN GO mira al sp le pasas parametros "declarandolos" antes del as y despues para llamar al sp seria exec ProcP_enviar_xml 'juan perez'
  4. lo otro estas probando el codigo localmente ... si es asi necesitas un server smtp si no nunca te enviara el mail , hay programas para hacer esto de manera local
  5. win 7 pro de todas maneras
  6. mas que inversor tira pa cable flex suelto o mueriendo , para el socio desarma el pc y con el cable flex a la vista muevelo para ver que pasa si va i viene la imagen ya tienes el problema aislado serial el flex
  7. totalmente de acuerdo con eso
  8. teni 2 opciones 1- el cable flex esta medio suelto 2- el cable flex ta medio cortado y cuando lo mueves deja de hacer contacto
  9. presiona del o suprimir y entraras a la bios luego busca la opcion default setttings o similar luego a la opcion save and exit y no te pidira mas presionatr f1
  10. prueba haciendo un ping a la ip de la maquina virtual , lo otro en el server de la maquina virtual tienes activo el firewall?
  11. puede ser el boton de encendido cambialos x los cables del boton reset recuerda q tienen un + y - si no te funciona con el pc enchifado puentea los pines donde va el boton de encendido
  12. noc cual es la sorpresa , es lo mismo que cuando llegaron las ddr2 .... las ddr se volvieron carisimas
×
×
  • Crear Nuevo...